Leistungsverlust im 5. Gang

... welches Öl? Warum springt sie nicht an? Wie wechsel ich was? ... Fragen über Fragen ...
Nachricht
Autor
XSBernhard
Neuling
Neuling
Beiträge: 16
Registriert: Do, 25.01.2018, 21:09
PLZ / Ort: 48531 Nordhorn

Leistungsverlust im 5. Gang

#1 Beitrag von XSBernhard » Mi, 25.04.2018, 20:43

Meine XS Bj. 76 zieht in den ersten 4 Gängen gut durch, auch die Drehzahlen gehen schnell hoch. Sobald ich aber in den 5. Gang schalte, bricht die Leistung irgendwie ab. Ich erreiche höchstens 125 km/h und komme nicht über 4500 bis 5000 Touren. Wenn ich Vollgas beibehalte gehen die Leistung langsam weiter runter. Ich muss dazu sagen, dass ich das "Gute Stück" seit Januar habe , aber nicht der große Technik Freak bin (möchte ich aber gerne noch ändern). Wäre toll wenn mir jemand einen Tipp für das Problem geben könnte, den ich als Laie auch vielleicht korrigieren könnte.
Gruß aus Nordhorn
Bernhard

Benutzeravatar
Twinfan
Forumsjunkie
Forumsjunkie
Beiträge: 1081
Registriert: Sa, 26.09.2009, 17:42
PLZ / Ort: 45133 Essen

Re: Leistungsverlust im 5. Gang

#2 Beitrag von Twinfan » Mi, 25.04.2018, 21:58

Hallo Bernhard,

was hast du für eine Übersetzung? Steht die Zündung richtig? Bekommt der Motor die maximale Frühzündung? Wie sehen die Luftfilter aus? Bau sie mal aus und geh mal mit dem Finger von hinten in den Vergaser und drück die Gasschieber hoch. Das sollte leicht "schmatzend" gehen. Wenn sie zu leicht hochzudrücken sind, ist vielleicht die Gummimembrane beschädigt.

Von weitem ist eine Diagnose schwer, zumal du nichts geschrieben hast, was an dem Motor verbaut wurde, oder alles original ist.

Gruß
Manni

Max
Forumsjunkie
Forumsjunkie
Beiträge: 7477
Registriert: Fr, 12.04.2002, 19:27
PLZ / Ort: 37586 Dassel / aber in Thüringen im Exil ;)
Kontaktdaten:

Re: Leistungsverlust im 5. Gang

#3 Beitrag von Max » Mi, 25.04.2018, 21:59

..... und du bist dir sicher das du keinen Meilentacho hast ??
Max aus der Mitte der Mitte
(g-maps 51.316942, 10.188072)

*Ich möchte sterben wie mein Großvater ..
im Schlaf und nicht schreiend, wie sein Beifahrer*

http://www.plankenparty.de
Spenden: IBAN DE24 2627 1424 0040 0077 00 Deutsche Bank Einbeck

XSBernhard
Neuling
Neuling
Beiträge: 16
Registriert: Do, 25.01.2018, 21:09
PLZ / Ort: 48531 Nordhorn

Re: Leistungsverlust im 5. Gang

#4 Beitrag von XSBernhard » Mi, 25.04.2018, 22:16

ich habe die XS im Februar in eine Werkstatt gebracht. Dort wurde der Vergaser gereinigt und eingestellt, sowie Oelwechsel etc. gemacht. Anfangs lief die Maschine durchaus 170 km/h. In letzter Zeit wurde es dann schlechter. Ich habe dann die Kontakte geprüft und die Abstände eingestellt, danach lief sie im Stand total hochtourig. Habe die Kontakte heute nochmal nachkorrigiert. Zum Zündzeitpunkt: die Kontakte öffnen dann, wenn der Strich mit der breiten Markierung übereinstimmt. Habe keine Blitzlampe. Ansonsten ist alles original.

XSBernhard
Neuling
Neuling
Beiträge: 16
Registriert: Do, 25.01.2018, 21:09
PLZ / Ort: 48531 Nordhorn

Re: Leistungsverlust im 5. Gang

#5 Beitrag von XSBernhard » Mi, 25.04.2018, 22:18

ach ja, eines habe ich noch vergessen. Die haben mir in der Werkstatt einen neuen Luftfilter (Wartungsfrei) für 125,00 Euro eingebaut.

Benutzeravatar
Jaguarxs
Forumsjunkie
Forumsjunkie
Beiträge: 5485
Registriert: So, 03.10.2004, 22:28
PLZ / Ort: 249.. bei Flensburg
Kontaktdaten:

Re: Leistungsverlust im 5. Gang

#6 Beitrag von Jaguarxs » Do, 26.04.2018, 5:26

Moin Bernhard,

im 4. Gang besteht dieses Symptom der nachlassenden Leistung nicht :?: :81:
Gruß
Ralf

Bild
R(æt)XS650.de

Benutzeravatar
hein weijers
hat wohl sonst niXS zu tun
hat wohl sonst niXS zu tun
Beiträge: 517
Registriert: Mi, 25.11.2009, 8:56
PLZ / Ort: Wijchen, Holland

Re: Leistungsverlust im 5. Gang

#7 Beitrag von hein weijers » Do, 26.04.2018, 8:54

Kann der Benzin frei zuströmen? Ist die Tankbelüftung in Ordnung?

Grüsse aus Holland, Hein
Yamaha XS650 Special 5E6 1982

Benutzeravatar
Thos
Forumsjunkie
Forumsjunkie
Beiträge: 1319
Registriert: Do, 09.06.2011, 0:09
PLZ / Ort: 53840 Troisdorf
Kontaktdaten:

Re: Leistungsverlust im 5. Gang

#8 Beitrag von Thos » Do, 26.04.2018, 9:56

hein weijers hat geschrieben:Kann der Benzin frei zuströmen? Ist die Tankbelüftung in Ordnung?

Grüsse aus Holland, Hein
Einfacher Test.... Tankdeckel öffnen und ausprobieren
Mit rüttelnden Grüßen
Thorsten

to be is to do = Plato
to do is to be = Socrates
do be do be do = Sinatra


http://schulz-nrw.de
http://langenstrasse.de

Benutzeravatar
U.Loetzsch
Experte
Experte
Beiträge: 10050
Registriert: Fr, 12.04.2002, 19:55
PLZ / Ort: 24594 Hohenwestedt

Re: Leistungsverlust im 5. Gang

#9 Beitrag von U.Loetzsch » Do, 26.04.2018, 11:04

Wenn die Maschine nach dem Werkstattbesuch und dem Einbau eines neuen Luftfilters
vorschriftsmäßig gelaufen ist, muß sich in der vergangenen Zeit und/oder durch die
seither gefahrenen km etwas verändert haben.
Dazu fällt mir ein
- Vergaser/Benzinhähne lassen nicht genug durch,
- Zündung hat sich verstellt,
- Bremsen lösen nicht,
- Kompression zusammen gebrochen,
- Luftfilter über Motorentlüftung zugeölt.
Wer hat Lust weiter zu spinnen :?: :mrgreen:
Gruß Ulli
ulli ät xs650.de
u.loetzsch ät t-online.de

Es gibt auch ein Leben ohne XS-650 - aber es lohnt sich nicht :-)

Benutzeravatar
hein weijers
hat wohl sonst niXS zu tun
hat wohl sonst niXS zu tun
Beiträge: 517
Registriert: Mi, 25.11.2009, 8:56
PLZ / Ort: Wijchen, Holland

Re: Leistungsverlust im 5. Gang

#10 Beitrag von hein weijers » Do, 26.04.2018, 11:23

Wenn bei Vollgas die Leistung langsam runter geht, wie Bernard schreibt, dan ändert sich auch etwas während der Fahrt.
Dann bleiben von Ulli's Reihe nur Punkt 1 und 3 übrig. 8)

Grüsse aus Holland, Hein
Yamaha XS650 Special 5E6 1982

Benutzeravatar
Schweppes
Forumsjunkie
Forumsjunkie
Beiträge: 2101
Registriert: So, 14.04.2002, 6:01
PLZ / Ort: 45739 Oer- Erkenschwick

Re: Leistungsverlust im 5. Gang

#11 Beitrag von Schweppes » Do, 26.04.2018, 21:59

Also,...wenn da K+N-Filter eingebaut wurden, sollte auch die Hauptdüse in der Größe angepasst werden. :02:
Wenn beide Kerzen brennen, muss der Motor rennen.

Benutzeravatar
U.Loetzsch
Experte
Experte
Beiträge: 10050
Registriert: Fr, 12.04.2002, 19:55
PLZ / Ort: 24594 Hohenwestedt

Re: Leistungsverlust im 5. Gang

#12 Beitrag von U.Loetzsch » Do, 26.04.2018, 23:05

Schweppes hat geschrieben:Also,...wenn da K+N-Filter eingebaut wurden, sollte auch die Hauptdüse in der Größe angepasst werden. :02:
Ja, schon klar - was mich in diesem Punkt stutzig macht ist, dass sie nach Einbau der neuen Filter gute
170 km/h gelaufen ist. Die Macke muß danach aufgekommen sein - evtl. durch das Verölen der neuen Filter ?.
ulli ät xs650.de
u.loetzsch ät t-online.de

Es gibt auch ein Leben ohne XS-650 - aber es lohnt sich nicht :-)

Benutzeravatar
Schweppes
Forumsjunkie
Forumsjunkie
Beiträge: 2101
Registriert: So, 14.04.2002, 6:01
PLZ / Ort: 45739 Oer- Erkenschwick

Re: Leistungsverlust im 5. Gang

#13 Beitrag von Schweppes » Fr, 27.04.2018, 6:16

Morgen,.. :morning: ...das Kerzenbild könnte da mal weiterhelfen...
Wenn beide Kerzen brennen, muss der Motor rennen.

Benutzeravatar
hein weijers
hat wohl sonst niXS zu tun
hat wohl sonst niXS zu tun
Beiträge: 517
Registriert: Mi, 25.11.2009, 8:56
PLZ / Ort: Wijchen, Holland

Re: Leistungsverlust im 5. Gang

#14 Beitrag von hein weijers » Fr, 27.04.2018, 10:54

XSBernhard hat geschrieben: Wenn ich Vollgas beibehalte gehen die Leistung langsam weiter runter.
Ich nehme mal an dass es kein Kolbenklemmer ist. Dann bleibt eigentlich nur übrich dass der Sprit ausgeht...
Wie Jaguarxs schon fragte: was macht denn die Leistung wenn du vollgas im vierten Gang fahren bleibst?

Grüsse aus Holland, Hein
Yamaha XS650 Special 5E6 1982

kube
... war schon öfter hier ...
... war schon öfter hier ...
Beiträge: 81
Registriert: Mi, 16.02.2005, 20:28
PLZ / Ort: 52072 Aachen

Re: Leistungsverlust im 5. Gang

#15 Beitrag von kube » Fr, 27.04.2018, 13:37

Fährst du mit nem Tankrucksack, der vielleicht zu stark auf den Tankdeckel drückt?
Gruß
Kurt

Antworten