XS springt nicht an. Alles probiert.

... welches Öl? Warum springt sie nicht an? Wie wechsel ich was? ... Fragen über Fragen ...
Nachricht
Autor
Benutzeravatar
TwinDoc
... war schon öfter hier ...
... war schon öfter hier ...
Beiträge: 67
Registriert: Sa, 29.09.2018, 19:47
PLZ / Ort: D-687

Re: XS springt nicht an. Alles probiert.

#16 Beitrag von TwinDoc » Sa, 04.05.2019, 8:08

Na denn erzähl' mal wenns rum ist.
XS650, 447, Bj. '78, Kontaktlose Zündung, USB Regler, hydraulischer Steuerkettenspanner, Ölkühler, Stahlflex - sonst nichts.

Benutzeravatar
Ralfxs
hat wohl sonst niXS zu tun
hat wohl sonst niXS zu tun
Beiträge: 522
Registriert: Fr, 08.07.2011, 13:08
PLZ / Ort: 22419 Hamburg

Re: XS springt nicht an. Alles probiert.

#17 Beitrag von Ralfxs » Sa, 04.05.2019, 8:19

Hast ne PN.
Rüttelst Du schon, oder schraubst Du noch ?

Benutzeravatar
ahab
I love my XS
I love my XS
Beiträge: 115
Registriert: Mi, 27.12.2017, 14:52
PLZ / Ort: 10827

Re: XS springt nicht an. Alles probiert.

#18 Beitrag von ahab » Sa, 04.05.2019, 10:46

ich glaub das liegt an der zündung. die steuerzeiten hast du ja wohl genau gecheckt?
hast du noch ne konventionelle Zündung rumliegen? ich würde die mal einbauen und schauen ob das was ändert. da hast du alles in der hand, einfachste werkzeuge zeigen dir ob sie stimmt und was sie tut.
glückauf
cameras don't lie
yet liars use cameras

Horst-Sergio
Neuling
Neuling
Beiträge: 25
Registriert: Do, 14.02.2019, 19:18
PLZ / Ort: 30171

Re: XS springt nicht an. Alles probiert.

#19 Beitrag von Horst-Sergio » Sa, 04.05.2019, 11:02

Na die gummierten Messingscheiben auf den äußeren vier Stehbolzen.

Benutzeravatar
Jochen
Forumsjunkie
Forumsjunkie
Beiträge: 3840
Registriert: Di, 15.10.2002, 16:49
PLZ / Ort: 25715 Dingen

Re: XS springt nicht an. Alles probiert.

#20 Beitrag von Jochen » Sa, 04.05.2019, 11:05

Kannst du auch durch dicke Scheiben mit Dichtungsmasse ersetzen, spart was an Kohle.
Gruß
Jochen


Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!

Benutzeravatar
Twinfan
Forumsjunkie
Forumsjunkie
Beiträge: 1072
Registriert: Sa, 26.09.2009, 17:42
PLZ / Ort: 45133 Essen

Re: XS springt nicht an. Alles probiert.

#21 Beitrag von Twinfan » Sa, 04.05.2019, 12:21

Moin,

mal Kompression gemessen? Kurbelwelle und Kolben 447? oder gemischt mit 533.

Gruß Manni

Benutzeravatar
onkelheri
Forumsjunkie
Forumsjunkie
Beiträge: 4221
Registriert: Sa, 05.05.2007, 2:39
PLZ / Ort: 53518 Adenau am Ring
Kontaktdaten:

Re: XS springt nicht an. Alles probiert.

#22 Beitrag von onkelheri » Sa, 04.05.2019, 23:52

Anfahrtrekord zu mir ist aktuell ~75o km ... 🔧wenn du niemand anderen findest ... 🧐

gruß vom verschneiten Ring

heri
"Erst wenn der letzte Slick verrottet und die Nordschleife unter Moos verschwunden ist, werdet ihr einsehen, dass man mit Hotelbetten keine Rennen fahren kann!" ©by onkelheri
"mens sana in carburetor sano"
http://flickr.com/photos/22328570@N02/albums

Benutzeravatar
Joe
Forumsjunkie
Forumsjunkie
Beiträge: 4099
Registriert: Do, 11.04.2002, 21:35
PLZ / Ort: 46145 Oberhausen

Re: XS springt nicht an. Alles probiert.

#23 Beitrag von Joe » So, 05.05.2019, 10:11

Moin,

du hast nicht zufällig entstörte Kerzen und Stecker verbaut ? Das funzt garnicht gut. Hatte ich mal, Kerzen gewechselt, rumm´s Karre lief nicht mehr, alte Kerzen rein, zack lief.
Wem ist der rote Fahrrad im Hof ? Ich !Bild

Benutzeravatar
TwinDoc
... war schon öfter hier ...
... war schon öfter hier ...
Beiträge: 67
Registriert: Sa, 29.09.2018, 19:47
PLZ / Ort: D-687

Re: XS springt nicht an. Alles probiert.

#24 Beitrag von TwinDoc » So, 05.05.2019, 12:00

Du schreibst nirgends ob du mit DIESEN Kerzen und DIESEN Steckern beim durchkicken auf beiden Seiten einen Zündfunken siehst. (Kerze im Stecker auf Masse halten, ohne Stecker und Kerze könnte die Zündung krumm nehmen) Oder hab ich’s überlesen? Selbst wenn das Wann dann noch nicht stimmt - selbst mit 20 Grad verdrehter Zündung kommt ja irgendein Lebenszeichen, auch wenns Geröchel und Gekotze ist.
XS650, 447, Bj. '78, Kontaktlose Zündung, USB Regler, hydraulischer Steuerkettenspanner, Ölkühler, Stahlflex - sonst nichts.

Horst-Sergio
Neuling
Neuling
Beiträge: 25
Registriert: Do, 14.02.2019, 19:18
PLZ / Ort: 30171

Re: XS springt nicht an. Alles probiert.

#25 Beitrag von Horst-Sergio » So, 05.05.2019, 13:53

Die Zündfünken sind da, sie läuft ja manchmal kurz an und ich habe ja auch Fehl und Rückzübdungen. Der Sound des Videos bringt das evtl. nicht so ganz rüber. Habe die Kerzen auch schon ausgebaut zünden lassen. Das funktioniert. Auch das kurze kratzen der Geberkontakte aus der Boyer lässt sie zünden.

Benutzeravatar
TwinDoc
... war schon öfter hier ...
... war schon öfter hier ...
Beiträge: 67
Registriert: Sa, 29.09.2018, 19:47
PLZ / Ort: D-687

Re: XS springt nicht an. Alles probiert.

#26 Beitrag von TwinDoc » So, 05.05.2019, 15:36

Dann kannst du doch auch feststellen ob der Zündzeitpunkt stimmt. Und wenn ja, warum die Zündung verdächtigen?
XS650, 447, Bj. '78, Kontaktlose Zündung, USB Regler, hydraulischer Steuerkettenspanner, Ölkühler, Stahlflex - sonst nichts.

Benutzeravatar
Georg
Experte
Experte
Beiträge: 11600
Registriert: Sa, 13.04.2002, 20:32
PLZ / Ort: 24582 Mühbrook
Kontaktdaten:

Re: XS springt nicht an. Alles probiert.

#27 Beitrag von Georg » So, 05.05.2019, 16:23

Wie sieht es denn mit neuen Kerzen aus?

Georg
Besser zwei 447 und eine 3L1 als niXS
Na gut, die 3L1 ist zur Zeit platt, aber das wird wieder, wenn die zweite 3L1 dann soweit umgebaut ist. :lol:
Und die Zweite 3L1 ist fertig und wird gefahren! :lol: :lol: :lol:

Benutzeravatar
TwinDoc
... war schon öfter hier ...
... war schon öfter hier ...
Beiträge: 67
Registriert: Sa, 29.09.2018, 19:47
PLZ / Ort: D-687

Re: XS springt nicht an. Alles probiert.

#28 Beitrag von TwinDoc » So, 05.05.2019, 18:02

Neue Kerzen hat er auch, steht im Eröffnungspost. Alles Andere aber auch...
XS650, 447, Bj. '78, Kontaktlose Zündung, USB Regler, hydraulischer Steuerkettenspanner, Ölkühler, Stahlflex - sonst nichts.

Benutzeravatar
Twin_roXS
Neuling
Neuling
Beiträge: 9
Registriert: Mo, 04.04.2016, 20:39
PLZ / Ort: 77855 Achern/Gamshurst

Re: XS springt nicht an. Alles probiert.

#29 Beitrag von Twin_roXS » Mo, 06.05.2019, 17:41

Habe eben mal in das Video geschaut 8O

Darin sieht es so aus wie wenn ein Gang eingelegt ist, da das Antriebszitzel bei jedem Kicken mitdreht. Falls dies auch im Leerlauf der Fall sein kann (durch Reibkräfte?), lasst es mich wissen.

Dies würde im Falle eines eingelegten Ganges bedeuten das es 1. schwerer zu treten geht sowie auch 2. der Motor mit mehr Reibung zu kämpfen hat, was beim Anlaufen eher hinderlich ist.

Ist vlt. nur ein kleiner Nebeneffekt, aber ich denke auch die einfachen Dinge sind hier willkommen. Pass aber auf beim nächsten Kicken, nicht das du dann den Kicker in den Boden rammst, stramme Waden hast dir ja jetzt antrainiert :twisted:

Wünsche viel Erfolg
Die Zeit ist jetzt und der Ort ist hier!

Benutzeravatar
oskarklaus
XS ... die zweitschönste? Sache der Welt
XS ... die zweitschönste? Sache der Welt
Beiträge: 456
Registriert: Do, 20.03.2014, 22:49
PLZ / Ort: 70469 Stuttgart

Re: XS springt nicht an. Alles probiert.

#30 Beitrag von oskarklaus » Mo, 06.05.2019, 22:23

Das Ritzel dreht dreht ja mit, also wohl Gang drin.

Antworten