Seltsames Brennbild der "rechten" Zündkerze

Der Bereich für alles, was die Elektrik angeht ... von der LiMa bis zum Rücklicht
Nachricht
Autor
Benutzeravatar
Cutterman
Neuling
Neuling
Beiträge: 24
Registriert: Do, 23.08.2018, 20:59
PLZ / Ort: z`Taufkiacha

Seltsames Brennbild der "rechten" Zündkerze

#1 Beitrag von Cutterman » Mo, 17.09.2018, 19:07

Hallo Gemeinde

Ich habe heute mal die Zündkerzen (Brennbild) überprüfen wollen und habe an der rechten ein Bild
welches ich so nicht kenne.
Beim Auto würde ich sagen, er verbrennt Wasser.
Evtl kann mir ja einer von euch sagen was da los ist!?
Dateianhänge
IMG_20180917_155526.jpg
IMG_20180917_155517.jpg
IMG_20180917_155513.jpg
IMG_20180917_155505.jpg
Zuletzt geändert von Cutterman am Mo, 17.09.2018, 19:36, insgesamt 2-mal geändert.
Greetz Klaus

- - = bevor i mi aufreg, is´ma liaba wurscht !! = - -

Benutzeravatar
Ali
hat wohl sonst niXS zu tun
hat wohl sonst niXS zu tun
Beiträge: 674
Registriert: Sa, 13.04.2002, 15:58
PLZ / Ort: 21335 Lüneburg

Re: Seltsames Brennbild der "rechten" Zündkerze

#2 Beitrag von Ali » Mo, 17.09.2018, 19:22

Cutterman hat geschrieben:
Mo, 17.09.2018, 19:07
*versuche gerade herauszufinden, wie ich Bilder einfügen / anhängen kann!?!?*
Hallo Klaus,

einfach unterhalb des Texteingabefeldes auf den Reiter "Dateianhänge" klicken. Ab dann ist es eigentlich selbsterklärend.

Grüsse
Ali

Benutzeravatar
Cutterman
Neuling
Neuling
Beiträge: 24
Registriert: Do, 23.08.2018, 20:59
PLZ / Ort: z`Taufkiacha

Re: Seltsames Brennbild der "rechten" Zündkerze

#3 Beitrag von Cutterman » Mo, 17.09.2018, 19:35

Jo, an dem scheiterte es nicht, aber vom Handy aus kann ich keine Bilder von der Speicherkarte abrufen sondern nur
über die Kamera direkt ein Foto machen. Hab es jetz übern PC gelöst. :D

Danke dennoch
Greetz Klaus

- - = bevor i mi aufreg, is´ma liaba wurscht !! = - -

Benutzeravatar
Twinfan
Forumsjunkie
Forumsjunkie
Beiträge: 1052
Registriert: Sa, 26.09.2009, 17:42
PLZ / Ort: 45133 Essen

Re: Seltsames Brennbild der "rechten" Zündkerze

#4 Beitrag von Twinfan » Mo, 17.09.2018, 20:17

Moin,

sind das alles Bilder von der rechten Seite? Ich kann nichts auffälliges erkennen, die Zeiten von "Rehbraun" sind ja vorbei.. Ich vermute mal, du hast links ein Problem, wenn es anders aussieht.

Gruß
Manni

Benutzeravatar
Cutterman
Neuling
Neuling
Beiträge: 24
Registriert: Do, 23.08.2018, 20:59
PLZ / Ort: z`Taufkiacha

Re: Seltsames Brennbild der "rechten" Zündkerze

#5 Beitrag von Cutterman » Mo, 17.09.2018, 20:26

Twinfan hat geschrieben:
Mo, 17.09.2018, 20:17
Moin,

sind das alles Bilder von der rechten Seite? Ich kann nichts auffälliges erkennen, die Zeiten von "Rehbraun" sind ja vorbei.. Ich vermute mal, du hast links ein Problem, wenn es anders aussieht.

Gruß
Manni
Servus Manni

Ja, die Bilder sind alle 4 von der rechten Kerze.

Was mich irritiert hat ist nicht das weißliche, sondern das "rote" unter dem Weiß. Ist auf den (kleinen) Bildern leider nicht so gut zu erkennen.
Und links ist die Kerze eher schwarz mit leichtem "braun-Ansatz" (dunkelbraun).

Gruß Klaus
Greetz Klaus

- - = bevor i mi aufreg, is´ma liaba wurscht !! = - -

Benutzeravatar
MiKo
Administrator
Administrator
Beiträge: 16148
Registriert: Di, 02.04.2002, 13:46
PLZ / Ort: 41516 Grevenbroich
Kontaktdaten:

Re: Seltsames Brennbild der "rechten" Zündkerze

#6 Beitrag von MiKo » Mo, 17.09.2018, 20:39

da ist bestimmt Sprit von Esso drin ...
Gruß
MiKo

Benutzeravatar
Cutterman
Neuling
Neuling
Beiträge: 24
Registriert: Do, 23.08.2018, 20:59
PLZ / Ort: z`Taufkiacha

Re: Seltsames Brennbild der "rechten" Zündkerze

#7 Beitrag von Cutterman » Mo, 17.09.2018, 20:46

MiKo hat geschrieben:
Mo, 17.09.2018, 20:39
da ist bestimmt Sprit von Esso drin ...
Da ich noch neu im Thema bin und erst seit 3 Wochen eine XS mein Eigen nenne kläre mich bitte
auf was hinter deiner Aussage steckt. Was hat Esso mit dem "Problem" zu tun?

Und nein, es ist die letzten 2x ARAL getankt worden.
Greetz Klaus

- - = bevor i mi aufreg, is´ma liaba wurscht !! = - -

Benutzeravatar
Jochen
Forumsjunkie
Forumsjunkie
Beiträge: 3813
Registriert: Di, 15.10.2002, 16:49
PLZ / Ort: 25715 Dingen

Re: Seltsames Brennbild der "rechten" Zündkerze

#8 Beitrag von Jochen » Mo, 17.09.2018, 22:06

Esso war ganz früher rot eingefärbt, Aral blau, BP grün, von wegen Corporate Design.
Dann müssten deine Kerzen ja eigentlich blau sein.....
Wenn du es genau wissen willst, solltest du dir mal die Verbrennung mit einer Colortune-Kerze angucken.
Zuletzt geändert von Jochen am Mo, 17.09.2018, 22:41, insgesamt 1-mal geändert.
Gruß
Jochen


Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!

Benutzeravatar
Twinfan
Forumsjunkie
Forumsjunkie
Beiträge: 1052
Registriert: Sa, 26.09.2009, 17:42
PLZ / Ort: 45133 Essen

Re: Seltsames Brennbild der "rechten" Zündkerze

#9 Beitrag von Twinfan » Mo, 17.09.2018, 22:28

Warum hast du die Kerzen rausgeschraubt? Läuft sie schlecht?

Benutzeravatar
Cutterman
Neuling
Neuling
Beiträge: 24
Registriert: Do, 23.08.2018, 20:59
PLZ / Ort: z`Taufkiacha

Re: Seltsames Brennbild der "rechten" Zündkerze

#10 Beitrag von Cutterman » Di, 18.09.2018, 16:37

@Jochen
Das mit den Farben des Kraftstoffs wusste ich, aber ich wusste nicht dass sich das im Brennbild der Kerze niederschlägt.

Bzgl der Colortune-Kerze ... kenne ich (noch) nicht, werde mich aber mal einlesen in das Thema.
Twinfan hat geschrieben:
Mo, 17.09.2018, 22:28
Warum hast du die Kerzen rausgeschraubt? Läuft sie schlecht?
Da gibt es mehrere Gründe, warum ich das getan hab.

1. weil ich technisch interessiert bin und neugierig war. Kann man ja doch einiges rauslesen bzgl. Motor, Verbrennung usw.

2. weil ich den Verdacht habe, dass etwas nicht so 100%ig passt, denn ich habe die Maschine mit dem Zusatz "im kalten Zustand, wenn der Choke
wieder raus ist, musst die Standgasschraube etwas rein drehen bis der Motor warm ist, dann kannst se wieder raus drehen" gekauft habe.
Allerdings hatte ich bei den letzten Ausfahrten immer mal das Phänomen, dass wenn ich länger gefahren bin (oder Stadtverkehr) und der Motor schön
warm war, dann dreht der Motor an der Ampel, wenn ich die Kupplung ziehe, auf ca. 3000U/min hoch. Wenn ich die Kupplung dann kurz schleifen lasse, dann
fängt er sich meist wieder und geht auf ca. 1500U/min runter. Aber zwei mal musste ich die Schraube nochmal ein Stück rein drehen, obwohl es vorher die ganze Fahrt
über gepasst hatte mit dem Leerlauf.

3. weil ich vor der letzten Ausfahrt über einen Liter Öl nachfüllen musste. Hab nur den Fehler gemacht dass ich den Ölstand nicht gleich nach dem Kauf (vor drei Wochen)
gecheckt habe. Weiß also nicht, ob ich das Öl in den ersten gut 200km verbraucht habe oder ob schon von Anfang an was gefehlt hat.
Greetz Klaus

- - = bevor i mi aufreg, is´ma liaba wurscht !! = - -

oliver
Forumsjunkie
Forumsjunkie
Beiträge: 2685
Registriert: Mi, 07.01.2004, 11:29
PLZ / Ort: 74912 Kirchardt

Re: Seltsames Brennbild der "rechten" Zündkerze

#11 Beitrag von oliver » Di, 18.09.2018, 17:28

Hallo Klaus,
was für eine Zündung und was für ein Vergaser ist denn verbaut?
Gruß
Oliver

Benutzeravatar
Jochen
Forumsjunkie
Forumsjunkie
Beiträge: 3813
Registriert: Di, 15.10.2002, 16:49
PLZ / Ort: 25715 Dingen

Re: Seltsames Brennbild der "rechten" Zündkerze

#12 Beitrag von Jochen » Di, 18.09.2018, 18:04

Das mit der Färbung hat unser Webmaster sicherlich humorvoll gemeint, ob das damalige Pulver sich nach der Verbrennung niedergeschlagen hat, weiss ich nicht, damals hatte ich nur ein Fahrrad. :)
Zum Öl:
Bitte nur bis zur Hälfte des Ölpeilstabs nachfüllen, nicht nach dem Schauglas richten. Alles über halb verbrennt der Motor nur.
Gruß
Jochen


Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!

Benutzeravatar
Twinfan
Forumsjunkie
Forumsjunkie
Beiträge: 1052
Registriert: Sa, 26.09.2009, 17:42
PLZ / Ort: 45133 Essen

Re: Seltsames Brennbild der "rechten" Zündkerze

#13 Beitrag von Twinfan » Di, 18.09.2018, 21:04

Hallo Cutterman, hast du auch einen Vornamen?

Der scheinbar hohe Ölverbrauch kann auch damit zusammenhängen, daß du viel Kraftstoff und Kondenswasser im Öl hattest. Wenn die Karre dann man richtig warm gefahren wird, ist das möglicherweise alles verdampft. Oder hast du Ölflecken unterm Hobel, oder am Motor? Oder qualmt sie?

Die Sache mit dem Leerlauf ist hier schon öfter beschrieben worden. Die Leerlaufanschlagschraube sollte bei warmen Motor auf ca. 1000 U/min eingestellt werden. Bei kaltem Motor muß man halt Stopps vermeiden, oder mit dem Gasgriff spielen, bis die Betriebstemperatur erreicht ist.

Sollte der Motor immer noch im Stand hochdrehen, würde ich zunächst mal die Leerlaufgemischschrauben einstellen. Und wenn das nichts hilft, den Fliehkraftregler überprüfen, ob er in die Endstellung zurückgeht. Hier vielleicht die Federn ersetzen( gibts in Kiel)

Achja, und weil die Tiger bald ausgerottet sind, macht es auch keinen Sinn mehr Esso zu tanken. Heute nehmen die zahme Katzen, was keinen Geschwindigkeitsvorteil bringt. Aber das Rot ist eindeutig Blut. :mrgreen: :mrgreen: :oops:

Gruß
Manni

Benutzeravatar
onkelheri
Forumsjunkie
Forumsjunkie
Beiträge: 4219
Registriert: Sa, 05.05.2007, 2:39
PLZ / Ort: 53518 Adenau am Ring
Kontaktdaten:

Re: Seltsames Brennbild der "rechten" Zündkerze

#14 Beitrag von onkelheri » Mi, 19.09.2018, 8:10

moinsen cutterman,

bei angenommener regelgerechter Zündung( obiger hinweis fliehkraftregler !) ist die LLGS Einstellung nur in Kombination mit einer Drosselklappensynchronisierung sinnvoll. Die Standgasfummelei hat sich ja eingebürgert , deren Ursache ist aber eher die Einstufenchokierung beim BS38. Nichtsynchrone dazu schlecht zentrierte Klappen lassen den gleichen Effekt des langsam zurückgehenden Drehzahlabfalls erkennen.

Gruß heri
"Erst wenn der letzte Slick verrottet und die Nordschleife unter Moos verschwunden ist, werdet ihr einsehen, dass man mit Hotelbetten keine Rennen fahren kann!" ©by onkelheri
"mens sana in carburetor sano"
http://flickr.com/photos/22328570@N02/albums

Benutzeravatar
Cutterman
Neuling
Neuling
Beiträge: 24
Registriert: Do, 23.08.2018, 20:59
PLZ / Ort: z`Taufkiacha

Re: Seltsames Brennbild der "rechten" Zündkerze

#15 Beitrag von Cutterman » Mi, 19.09.2018, 18:31

@ Oliver
Das kann ich dir aus dem FF leider nicht sagen. Aber ich kann nachher / morgen gerne mal ein Bild posten (vom Motor).

@ Jochen
Sowas in der Art hab ich mir schon gedacht bzgl. den Farben im Sprit. :D
Was den Ölstand angeht ... war so gut über halb bis dreiviertel vom Peilstab.

@ Twinfan
Ja, habe ich. Ich heiße Klaus. Steht aber auch in meiner Signatur ;-)
Ölflecken oder der Gleichen habe ich weder an der Maschine (Motor) noch unter dem Motorrad. Qualmen tut sie auch nicht
Hab ich schon gelesen die Sache mit dem Leerlauf und hab mich auch schon arrangiert damit. Ist kein Problem. Werd dann die Schraube noch
etwas raus drehen dass sie dann um 1000U/min dreht.
Den Fliehkraftregler werde ich dann bei Gelegenheit mal testen. Unabhängig davon ob das Hochdrehen dann weg ist. Schaden kanns nicht.

@ onkelheri
werde bei Gelegenheit deine Tipps überprüfen / überprüfen lassen. Bis zu nem gewissen Punkt kann ich mir selbst helfen, aber wenn es dann ans
Synchronisieren geht muss ich (im Moment noch) passen.
Greetz Klaus

- - = bevor i mi aufreg, is´ma liaba wurscht !! = - -

Antworten