Elektronische Zündung

Der Bereich für alles, was die Elektrik angeht ... von der LiMa bis zum Rücklicht
Nachricht
Autor
Benutzeravatar
Titanring
Neuling
Neuling
Beiträge: 18
Registriert: Mi, 23.08.2017, 14:48
PLZ / Ort: 23611

Re: Elektronische Zündung

#31 Beitrag von Titanring » Di, 25.06.2019, 9:30

Moin Ralf,
Suuuuuuuuper.

Das muss ich ja Mal sagen, so eine Hilfsbereitschaft habe ich lange nicht erlebt.... gestern gepostet und sofort hatte ich Kontakt zu Heri und heute zu dir.
Großartig.
Ich freue mich auf Samstag 👍

Gruß Olli
Olli aus'm Norden

Benutzeravatar
Titanring
Neuling
Neuling
Beiträge: 18
Registriert: Mi, 23.08.2017, 14:48
PLZ / Ort: 23611

Re: Elektronische Zündung

#32 Beitrag von Titanring » So, 30.06.2019, 10:18

Moin Moin aus dem sonnigen Bad Schwartau,

gestern war der Ralf bei mir 👍 lieben Dank dafür noch einmal.
Meine Zündung war soweit okay.
Vielmehr erkannte Ralf innerhalb 5 sek. das es doch ein Vergaserproblem ist. Eine Sache habe ich beim Aufarbeiten nicht gewechselt, es kam mir komisch vor das die neuen Gemischschrauben so schrecklich spitz waren im Gegensatz zu den alten. Da ich sie mehrmals angeklickt bekommen habe und ja auch 50 km gefahren bin, habe ich mir nichts dabei gedacht. Allerdings habe ich sie auch oft nicht angekommen und an der Ampel musste ich sie auf 2000 Umdrehungen halten damit sie mir nicht ausgeht. Faktum....beide Spitzen stecken im Vergaser und sind somit abgerissen. Es gibt also nur eine Lösung..... einpacken und ab zu Heri damit.
Glücklicherweise kann Ralf mir mit einem anderen Vergasersatz aushelfen..... jippie...dann kann ich also doch bald wieder fahren.
Schönen Sonntag wünsche ich euch.
Olli aus'm Norden

Antworten