Seite 1 von 2

Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 9:58
von JuergenD
Hallo zusammen,
hatte jetzt zweimal das Vergnügen, dass nach 8-10 km erst der rechte, dann der linke Zylinder kurz darauf, keine Zündung mehr hat.
Halbe Stunde später startet alles wieder für kurze Zeit.
Zündung old scool, Zündspulen neu, Kontakte eingestellt, Fliehkraftregler ok.
Kennt das jemand?

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 10:18
von spungle
Hallo, hatte ich auch schon. Geht denn das Licht während dessen noch oder andere elektrische Verbraucher? Bei mir ging Licht usw.noch , es war dann eine schlechte Masse Steckerverbindung.

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 11:58
von onkelheri
Hallo Jürgen,
das klingt nach Batterie, die sich offenbar immer kurz erholt und nochmal ins Zeug legt , also
bitte nach der Batterie und der Lima schauen ... schlechter Ladestrom / unsaubere /oxydierte Stecker/ "Kohlen/Kupferbahnen" der Lima machen auch gerne solchen Zirkus ...
Wenn's mit frisch geladener Batterie weg ist, kannst du es ziemlich sicher auf den Lima/Ladestromkreis zurückführen.

Sonst auch nach den Sicherungen schauen, Stecker Zündspulen, die können zu warm werden wenn zuviel Strom zwecks "Winteroxyd" dadurch fließt...

Gruß Heri

aXSoo: was ist mit der Tank entlüftung ? Spritversorgung i.O.? "Schmelzwasser" im Tank ?

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 12:00
von Jochen
Moin,
hast du mal deine Kohlen und den Rotor kontrolliert und deine Ladeleistung kontrolliert? Wie alt ist deine Batterie?
Bei ner Boyer würde ich ja auf unter 11 Volt tippen, ob es bei Kontakten auch so sein kann, keine Ahnung, fahr schon seit Ewigkeiten elektronisch gezündet.

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 12:12
von JuergenD
onkelheri hat geschrieben:
Mo, 25.03.2019, 11:58
Hallo Jürgen,
das klingt nach Batterie, die sich offenbar immer kurz erholt und nochmal ins Zeug legt , also
bitte nach der Batterie und der Lima schauen ... schlechter Ladestrom / unsaubere /oxydierte Stecker/ "Kohlen/Kupferbahnen" der Lima machen auch gerne solchen Zirkus ...
Wenn's mit frisch geladener Batterie weg ist, kannst du es ziemlich sicher auf den Lima/Ladestromkreis zurückführen.

Sonst auch nach den Sicherungen schauen, Stecker Zündspulen, die können zu warm werden wenn zuviel Strom zwecks "Winteroxyd" dadurch fließt...

Gruß Heri
Hallo Heri,
werde mal das Voltmeter in meine Steckdose stecken. Zeigt mir genau an ob geladen wird oder nicht.
Hat letztens aber noch 12.4 V angezeigt.

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 12:20
von onkelheri
Hi Jürgen,

lieber direkt mal LADEN ... ist es auch eine "Old Scool Batterie", dann nach dem Wasserstand schauen und mit Dest Wasser regulieren :!:

Gruß Heri

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 12:21
von JuergenD
onkelheri hat geschrieben:
Mo, 25.03.2019, 12:20
Hi Jürgen,

lieber direkt mal LADEN ... ist es auch eine "Old Scool Batterie", dann nach dem Wasserstand schauen und mit Dest Wasser regulieren :!:

Gruß Heri
Nee, eine Auto batterie im Seitenwagen. Dreht den E-Starter wie dolle

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 12:31
von U.Loetzsch
Miß mal den Widerstand des Rotors -
der sollte bei 6,3Ohm liegen.
Wenn der Wert drunter liegt, brauchst Du einen
Tauschrotor. (Ich habe mehrer)
Gruß Ulli

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 14:06
von Sooty
Genau die identischen Symptome hatte ich bei einer abgebrochenen Kohle.
Bakterie wurde nicht geladen.
Sie lief immer ein paar kms und dann Tschüss.
Nach ner halben Std. oder so, gings dann wieder ein paar kms und dann wieder Tschüss je nachdem
wieviel die Bakterie sich erholt hatte.
Das war damals noch mit Verbrechern...

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 20:23
von oskarklaus
Nun ja, eine Autobatterie schafft die Lima eh nicht und dann würde Sie auch ohne Lima laufen. Tippe auch auf die Tankentlüftung, hätte ich auch schon.

Re: Motor stirbt ab, Zündung

Verfasst: Mo, 25.03.2019, 23:31
von onkelheri
Autobatterie im Seitenwagen? Warum keine LKW Batterie, die schweißt ⚡️alle Wackelkontakte direkt wieder zusammen ... 🤣

ohjeeee

heri

Re: Motor stirbt ab, Zündung

Verfasst: Di, 26.03.2019, 7:56
von JuergenD
U.Loetzsch hat geschrieben:
Mo, 25.03.2019, 12:31
Miß mal den Widerstand des Rotors -
der sollte bei 6,3Ohm liegen.
Wenn der Wert drunter liegt, brauchst Du einen
Tauschrotor. (Ich habe mehrer)
Gruß Ulli
Danke, habe Powerdynamo drin.

Re: Motor stirbt ab, Zündung

Verfasst: Di, 26.03.2019, 7:57
von JuergenD
Sooty hat geschrieben:
Mo, 25.03.2019, 14:06
Genau die identischen Symptome hatte ich bei einer abgebrochenen Kohle.
Bakterie wurde nicht geladen.
Sie lief immer ein paar kms und dann Tschüss.
Nach ner halben Std. oder so, gings dann wieder ein paar kms und dann wieder Tschüss je nachdem
wieviel die Bakterie sich erholt hatte.
Das war damals noch mit Verbrechern...
Danke, die Sorgen haben ich mit Powerdynamo nicht.

Re: Motor stirbt ab, Zündung

Verfasst: Di, 26.03.2019, 7:58
von JuergenD
oskarklaus hat geschrieben:
Mo, 25.03.2019, 20:23
Nun ja, eine Autobatterie schafft die Lima eh nicht und dann würde Sie auch ohne Lima laufen. Tippe auch auf die Tankentlüftung, hätte ich auch schon.
Danke, checke ich Heute mal.
Ist aber immer, also zweimal, erst rechts dann Beide ausgefallen.

Re: Motor stirbt ab, Zündung

Verfasst: Di, 26.03.2019, 7:59
von JuergenD
onkelheri hat geschrieben:
Mo, 25.03.2019, 23:31
Autobatterie im Seitenwagen? Warum keine LKW Batterie, die schweißt ⚡️alle Wackelkontakte direkt wieder zusammen ... 🤣

ohjeeee

heri
Das passte ja jahrelang und kicken durch die Streben vom Seitenwagen ist schmerzhaft am Knöchel...