XS springt schlecht an

Der Bereich für alles, was die Elektrik angeht ... von der LiMa bis zum Rücklicht
Antworten
Nachricht
Autor
Janni
Neuling
Neuling
Beiträge: 12
Registriert: Mo, 25.01.2016, 18:10
PLZ / Ort: 59302

XS springt schlecht an

#1 Beitrag von Janni » Sa, 18.05.2019, 0:32

Moin Gemeinde,
Ich habe holzendes Problem,
Meine Xs ohne Anlasser (nur kicken) springt im kalten Zustand voll doof an :0(
Sprühe ich etwas bremsenreiniger auf meine k&n Filter springt sie sofort an.
Im warmen Zustand bzw. Wenn sie einmal an war springt sie nach dem ersten Kick an.

Die Daten:
81er Xs 650 3l1 Serien vergaser 135er düsen KN Filter Serien Zündung
Vergaser sind frisch synchronisiert, Zündung frisch eingestellt, Kontakte sind neu Batterie voll.
Das Problem war vor den Maßnahmen schon da und leider nicht weg :0(((

Meine Idee ist das eventuell die kondensatoren an den zündspuhlen defekt sein könnten
aber dann würde sie theoretisch ja auch nicht nach dem ersten Start wieder anspringen ....oder ?

Danke schonmal für die Antworten

Benutzeravatar
hmt
I love my XS
I love my XS
Beiträge: 120
Registriert: So, 10.10.2010, 17:22
PLZ / Ort: 66879 Schrollbach

Re: XS springt schlecht an

#2 Beitrag von hmt » Sa, 18.05.2019, 7:40

Wenn der Bock mit Bremsenreiniger anspringt und dann auch weiterläuft kann es ja nur an der Gemischaufbereitung liegen und nicht an der Zündung. Vieleicht ist auch der Sprit im Tank zu alt ???
LOUD PIPES SAVES LIVES

Benutzeravatar
Schrauber
Experte
Experte
Beiträge: 14443
Registriert: Do, 17.04.2003, 21:38
PLZ / Ort: 24852 Eggebek
Kontaktdaten:

Re: XS springt schlecht an

#3 Beitrag von Schrauber » Sa, 18.05.2019, 10:14

Die Vermutung liegt nahe, daß es ein Problem mit der Kaltstarteinrichtung (Choke) gibt.
Denn warm springt sie ja gut an.
Hast du an den Vergasern was gemacht, kam das plötzlich, oder nimmst du sie erst jetzt nach dem Winter in Betrieb?
Achtung, Ausgabe 48 des Rüttlers ist erschienen

Benutzeravatar
Twinfan
Forumsjunkie
Forumsjunkie
Beiträge: 1045
Registriert: Sa, 26.09.2009, 17:42
PLZ / Ort: 45133 Essen

Re: XS springt schlecht an

#4 Beitrag von Twinfan » Sa, 18.05.2019, 12:28

Hallo Janni,

Hast du schonmal versucht 2-3 mal ohne Zündung mit offenem Benzinhahn und danach mit Zündung zu starten? Oder mal mit Vollgas und Zündung kicken. Steht die Maschine auf dem Seitenständer, wenn sie parkt? Sind die Benzinhähne geschossen dicht, oder Siebe verstopft?

Gruß
Manni

Janni
Neuling
Neuling
Beiträge: 12
Registriert: Mo, 25.01.2016, 18:10
PLZ / Ort: 59302

Re: XS springt schlecht an

#5 Beitrag von Janni » Sa, 18.05.2019, 19:02

Sprit ist frisch, die ist immer schön schlecht angesprungen
das hat mich schon immer angenervt, wollte es jetzt mal verbessern.
Das einzige was ich am vergaser gemacht hatte waren größere hauptdüsen wegen den Filtern.
Hab das Problem auf die Zündung geschoben da bremsenreiniger mit einem schwachen Funken zündet.

Deshalb die Vermutung das eventuell die kondensatorenan vor den Spulen einen Weg haben.

Janni
Neuling
Neuling
Beiträge: 12
Registriert: Mo, 25.01.2016, 18:10
PLZ / Ort: 59302

Re: XS springt schlecht an

#6 Beitrag von Janni » Sa, 18.05.2019, 19:07

Hi Manni,
Sie steht immer auf dem seitenständer, Vollgas hab ich auch schon probiert, gab nen schönen Rückschlag im Kicker :|
Ich versuche mal mit der Technik ohne Zündung

Twinfan hat geschrieben:
Sa, 18.05.2019, 12:28
Hallo Janni,

Hast du schonmal versucht 2-3 mal ohne Zündung mit offenem Benzinhahn und danach mit Zündung zu starten? Oder mal mit Vollgas und Zündung kicken. Steht die Maschine auf dem Seitenständer, wenn sie parkt? Sind die Benzinhähne geschossen dicht, oder Siebe verstopft?

Gruß
Manni

Benutzeravatar
MiKo
Administrator
Administrator
Beiträge: 16120
Registriert: Di, 02.04.2002, 13:46
PLZ / Ort: 41516 Grevenbroich
Kontaktdaten:

Re: XS springt schlecht an

#7 Beitrag von MiKo » Sa, 18.05.2019, 19:17

Moin,

die Technik mit "Gasgeben beim Starten" kenne ich von meiner '75er, wenn die Boyer sich wieder in Richtung "spät" verrappelt hat. Das ist mittlerweile das Zeichen, daß es an der Zeit ist, mal wieder nachzustellen ...

Ein Kondensator-Defekt hat sich bisher als "Drehzahlbegrenzer" ausgewirkt, sprich ein Fahren mit mehr als erhöhter Leerlauf-Drehzahl war praktisch nicht möglich. Übrigens genauso, wenn wegen frisch gepulverter Haltebleche kein Massekontakt am Kondensator vorhanden ist. Aber starten tat sie damit trotzdem sehr gut ...
Gruß
MiKo

Benutzeravatar
hmt
I love my XS
I love my XS
Beiträge: 120
Registriert: So, 10.10.2010, 17:22
PLZ / Ort: 66879 Schrollbach

Re: XS springt schlecht an

#8 Beitrag von hmt » So, 19.05.2019, 8:41

Wenn der Kickstarter zurückschlägt wird die Zündung zu früh stehen.
Ist jedenfalls bei meiner so.
LOUD PIPES SAVES LIVES

Benutzeravatar
onkelheri
Forumsjunkie
Forumsjunkie
Beiträge: 4219
Registriert: Sa, 05.05.2007, 2:39
PLZ / Ort: 53518 Adenau am Ring
Kontaktdaten:

Re: XS springt schlecht an

#9 Beitrag von onkelheri » So, 19.05.2019, 15:50

Ohjee ...
"Erst wenn der letzte Slick verrottet und die Nordschleife unter Moos verschwunden ist, werdet ihr einsehen, dass man mit Hotelbetten keine Rennen fahren kann!" ©by onkelheri
"mens sana in carburetor sano"
http://flickr.com/photos/22328570@N02/albums

Antworten