defekter Ladestromregler ...?!

Der Bereich für alles, was die Elektrik angeht ... von der LiMa bis zum Rücklicht
Nachricht
Autor
Benutzeravatar
Schrauber
Experte
Experte
Beiträge: 14449
Registriert: Do, 17.04.2003, 21:38
PLZ / Ort: 24852 Eggebek
Kontaktdaten:

Re: defekter Ladestromregler ...?!

#31 Beitrag von Schrauber » Fr, 27.09.2019, 14:21

Der elektrisch Begabte kann auch diesen hiernehmen:
https://www.ebay.de/itm/3-Phase-Diode-B ... Sw66NbbqlL

Auch wenn sie schreiben, daß er ohne Kühlkörper auskommt, würde ich ihm einen verpassen.
Achtung, Ausgabe 48 des Rüttlers ist erschienen

snoopy_3006
Neuling
Neuling
Beiträge: 26
Registriert: Fr, 08.05.2015, 12:40
PLZ / Ort: 35396 Giessen

Re: defekter Ladestromregler ...?!

#32 Beitrag von snoopy_3006 » Fr, 27.09.2019, 18:08

Moin,

wie kann man den Gleichrichter durchmessen? ... nicht das der gebraucht gelaufte kaputt ist ...?!

Gruss
Franjo

Benutzeravatar
Ali
hat wohl sonst niXS zu tun
hat wohl sonst niXS zu tun
Beiträge: 670
Registriert: Sa, 13.04.2002, 15:58
PLZ / Ort: 21335 Lüneburg

Re: defekter Ladestromregler ...?!

#33 Beitrag von Ali » Fr, 27.09.2019, 18:49

snoopy_3006 hat geschrieben:
Fr, 27.09.2019, 18:08
wie kann man den Gleichrichter durchmessen?
Hallo Franjo,

der Gleichrichter besteht aus 6 Dioden.
Im Schaltplan das Teil mit der Nr. 28. Dort sind die Farben der Leitungen zum Gleichrichter gut erkennbar.
Bild

Durchmessen kann man diese mit den meisten, gänigen Multimetern.
Anleitung zum Prüfen der Dioden.

Grüße, Ali
Zuletzt geändert von Ali am Sa, 28.09.2019, 10:09, insgesamt 1-mal geändert.

Benutzeravatar
onkelheri
Forumsjunkie
Forumsjunkie
Beiträge: 4219
Registriert: Sa, 05.05.2007, 2:39
PLZ / Ort: 53518 Adenau am Ring
Kontaktdaten:

Re: defekter Ladestromregler ...?!

#34 Beitrag von onkelheri » Fr, 27.09.2019, 22:08

28!
"Erst wenn der letzte Slick verrottet und die Nordschleife unter Moos verschwunden ist, werdet ihr einsehen, dass man mit Hotelbetten keine Rennen fahren kann!" ©by onkelheri
"mens sana in carburetor sano"
http://flickr.com/photos/22328570@N02/albums

Benutzeravatar
Ali
hat wohl sonst niXS zu tun
hat wohl sonst niXS zu tun
Beiträge: 670
Registriert: Sa, 13.04.2002, 15:58
PLZ / Ort: 21335 Lüneburg

Re: defekter Ladestromregler ...?!

#35 Beitrag von Ali » Sa, 28.09.2019, 10:11

onkelheri hat geschrieben:
Fr, 27.09.2019, 22:08
28!
Danke für den Hinweis. Habe ich jetzt korrigiert.

snoopy_3006
Neuling
Neuling
Beiträge: 26
Registriert: Fr, 08.05.2015, 12:40
PLZ / Ort: 35396 Giessen

Re: defekter Ladestromregler ...?!

#36 Beitrag von snoopy_3006 » Mo, 30.09.2019, 9:51

Moin,

vielen Dank für die Info!! Werde es weiterreichen und hoffe, es hilft. Schon schade, dass die Lady wieder 2 Monate unbewegt bleibt.

Wenigstens habe ich Ausweichmöglichkeiten, was es erträglich macht. Gestern habe ich bei meiner Z750 B2 (auch ein "Rüttler") und der 1200er Interstate Oelwechsel gemacht.

LG
Franjo

snoopy_3006
Neuling
Neuling
Beiträge: 26
Registriert: Fr, 08.05.2015, 12:40
PLZ / Ort: 35396 Giessen

Re: defekter Ladestromregler ...?!

#37 Beitrag von snoopy_3006 » Do, 03.10.2019, 2:15

Heureka,

der Kriechstrom ist beseitigt. Der neue, gebrauchte Gleichrichter funktioniert doch, was die Diodenmessung ergeben hat, der alte war aber den Weg alles irdischen gegangen!! Problem war wohl ein verbogener Kontakt der Steckverbindung.

Jedenfall bedankt sich mein Schrauber!!! Ohne die hilfreichen Hinweise aus dem Forum hätte ich sie gestern nicht wieder in meine Garage holen können!!!!!

Vielen DANK
Franjo

Benutzeravatar
MiKo
Administrator
Administrator
Beiträge: 16123
Registriert: Di, 02.04.2002, 13:46
PLZ / Ort: 41516 Grevenbroich
Kontaktdaten:

Re: defekter Ladestromregler ...?!

#38 Beitrag von MiKo » Do, 03.10.2019, 7:51

Moin,

und danke für die Rückmeldung.

Da scheint das Forum ja nicht nur aus Quatscherei zu bestehen, wie vielfach geunkt wird.

Und selbst an
snoopy_3006 hat geschrieben:
Mo, 30.09.2019, 9:51
...dass die Lady wieder 2 Monate unbewegt bleibt. ...
sind wir nicht schuld: die erste Diskussion vom 12.08. verstummte dann bis zum 10.09. Da kam dann der erste Hinweis auf den Gleichrichter mit Anleitung zum Finden und Messen - und wieder mehr als 3 Wochen später die Bestätigung von eurer Seite.

Genieß das Restwetter!
Gruß
MiKo

snoopy_3006
Neuling
Neuling
Beiträge: 26
Registriert: Fr, 08.05.2015, 12:40
PLZ / Ort: 35396 Giessen

Re: defekter Ladestromregler ...?!

#39 Beitrag von snoopy_3006 » Do, 03.10.2019, 15:44

Moin MiKo,

es dauerte, weil der Freund Zeitprobleme hatte, die Kist v.a. auf Zuspruch wartete.

Ne, am Forum lag es nicht, ohne die Info's wäre es nicht erfolgreich gewesen!!!

Nochmals vielen Dank
Franjo

snoopy_3006
Neuling
Neuling
Beiträge: 26
Registriert: Fr, 08.05.2015, 12:40
PLZ / Ort: 35396 Giessen

Re: defekter Ladestromregler ...?!

#40 Beitrag von snoopy_3006 » Di, 29.10.2019, 0:35

Ab dem 3.10. war ich im Urlaub. Die XS hat bis zum 22.10. gestanden und die Neugierde war gross, ob sie jetzt läuft. Zündschlüssel rein, Leerlauf leuchtete und beim 3. Kick lief sie ...!!! TOP

Vielen Dank für die zielführenden Infos!!

LG
Franz

Antworten