Motor springt nach Überholung nicht an

... welches Öl? Warum springt sie nicht an? Wie wechsel ich was? ... Fragen über Fragen ...
Nachricht
Autor
Benutzeravatar
Charlie B.
I love my XS
I love my XS
Beiträge: 146
Registriert: Fr, 26.08.2016, 16:19
PLZ / Ort: 49716 Meppen

Motor springt nach Überholung nicht an

#1 Beitrag von Charlie B. » So, 12.01.2020, 18:59

Hallo Zusammen,
ich habe meinen Motor komplett zerlegt. Kurbelwelle, Steuerkette und Kolbenringe erneuert.
Naturlich ebenso alle Dichtungen, O-Ringe und Simmerringe. Dann noch Kolben von Verkokung befreift und Ventile eingeschliffen, und danach auf Dichtigkeit geprüft.
Nu wil er nicht anspringen. Zündfunke ist vorhanden, aber die Messung der Kompression bringen schlappe 6 bar. Bei deiden Zylindern.
Was kann ich falsch gemacht haben?

Beste Grüße
Charlie

P.S.: Überholen wollte ich ihn deshalb, weil er zuviel Öl verloren hat, und die Leistung nicht optimal war.
Long may you run

Benutzeravatar
Jochen
Forumsjunkie
Forumsjunkie
Beiträge: 3840
Registriert: Di, 15.10.2002, 16:49
PLZ / Ort: 25715 Dingen

Re: Motor springt nach Überholung nicht an

#2 Beitrag von Jochen » So, 12.01.2020, 19:07

Was hast du an Kolben oder Kurbelwelle verändert?
447 und SE haben unterschiedliche Kolben-Kurbelwellenpaarungen, wenn du die falschen erwischt, hast du wenig Kompression, aber laufen sollte der Hobel trotzdem. Was für eine Zahl stand bei der alten KW auf den Pleueln, welche steht auf der neuen?
Hast du auf den richtigen OT eingestellt? Tausch mal die Zündkerzenstecker.
Wären so die erstem Überlegungen.
Gruß
Jochen


Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!

Benutzeravatar
kalle
Forumsjunkie
Forumsjunkie
Beiträge: 2822
Registriert: Do, 11.04.2002, 21:15
PLZ / Ort: 49477 Ibbenbüren, Browerskamp 44, 05451/4994843
Kontaktdaten:

Re: Motor springt nach Überholung nicht an

#3 Beitrag von kalle » So, 12.01.2020, 19:08

Hi!
Tausch mal die beiden kabel an den Zünpulen (grau und Orange). Vielleicht zündet er im Falschen Takt??
Hast du an den Vergasern was geändert?
Mess die Kompression mal nachdem du etwas Öl durchs Kerzenloch in die Zylinder gespritzt hast. Hast du geng Ventilspiel?
mfg kalle
Was nicht passt, wird passend gemacht!!

Benutzeravatar
Charlie B.
I love my XS
I love my XS
Beiträge: 146
Registriert: Fr, 26.08.2016, 16:19
PLZ / Ort: 49716 Meppen

Re: Motor springt nach Überholung nicht an

#4 Beitrag von Charlie B. » So, 12.01.2020, 19:18

Moin Jochen,
die überholte Kurbelwelle hab ich von Kalle. Alte gegen Neue und bisschen Geld drauf. Da haben wir natürlich auf die gleiche Nummer geachtet.
Falscher OT. Gäbe es dann nicht heftigste Fehlzündungen?
Und würde das die schlappe Kompression erklären?
An den Kolben hab ich nichts geändert. Nur gesäubert und neue Ringe aufgezogen
Die neuen Ringe wiesen dann ein Spaltmaß von 0,2-0,3mm auf. Vorher waren es bei den alten Ringen 0,7-0,8 mm.
Grüße
Charlie
Long may you run

Benutzeravatar
Charlie B.
I love my XS
I love my XS
Beiträge: 146
Registriert: Fr, 26.08.2016, 16:19
PLZ / Ort: 49716 Meppen

Re: Motor springt nach Überholung nicht an

#5 Beitrag von Charlie B. » So, 12.01.2020, 19:43

Hi Kalle,
ja könnte sein, dass ich die Ventile etwas stramm eingestellt habe :mrgreen:
An den Vergasern habe ich nichts verändert.
Wenn die Kompression mit etwas Öl besser wird, hab ich ein Problem, richtig?
Schönen Gruß
Charlie
Long may you run

Benutzeravatar
kalle
Forumsjunkie
Forumsjunkie
Beiträge: 2822
Registriert: Do, 11.04.2002, 21:15
PLZ / Ort: 49477 Ibbenbüren, Browerskamp 44, 05451/4994843
Kontaktdaten:

Re: Motor springt nach Überholung nicht an

#6 Beitrag von kalle » So, 12.01.2020, 20:38

Nö, da kommst du vorbei, ich hab hier nen schönen, überholten Zylinder stehen. Der passt dann.
mfg kalle
Was nicht passt, wird passend gemacht!!

Benutzeravatar
Jaguarxs
Forumsjunkie
Forumsjunkie
Beiträge: 5466
Registriert: So, 03.10.2004, 22:28
PLZ / Ort: 249.. bei Flensburg
Kontaktdaten:

Re: Motor springt nach Überholung nicht an

#7 Beitrag von Jaguarxs » Mo, 13.01.2020, 5:41

Charlie B. hat geschrieben:
So, 12.01.2020, 19:43
Wenn die Kompression mit etwas Öl besser wird, hab ich ein Problem, richtig?
Im Gegenteil.
Gruß
Ralf

Bild
R(æt)XS650.de

Benutzeravatar
Twinfan
Forumsjunkie
Forumsjunkie
Beiträge: 1072
Registriert: Sa, 26.09.2009, 17:42
PLZ / Ort: 45133 Essen

Re: Motor springt nach Überholung nicht an

#8 Beitrag von Twinfan » Mo, 13.01.2020, 16:31

Jaguarxs hat geschrieben:
Mo, 13.01.2020, 5:41
Charlie B. hat geschrieben:
So, 12.01.2020, 19:43
Wenn die Kompression mit etwas Öl besser wird, hab ich ein Problem, richtig?
Im Gegenteil.
Hallo Ralf!

War das jetzt Satire? Ansonsten bitte mal erklären.

Gruß
Manni

Max
Forumsjunkie
Forumsjunkie
Beiträge: 7437
Registriert: Fr, 12.04.2002, 19:27
PLZ / Ort: 37586 Dassel / aber in Thüringen im Exil ;)
Kontaktdaten:

Re: Motor springt nach Überholung nicht an

#9 Beitrag von Max » Mo, 13.01.2020, 17:40

... wenn die Kompression mit Öl NICHT besser wird ... dann hat er ein Problem ....

Die Kompression steigt im Normalfall immer an, wenn die Kolbenringe mit Öl benetzt sind ...... das hatten wir gerade in Rüdigers Thread mit Anlassen/Kicken, daß der Motor "warm" schwerer zu starten ist (für den Anlasser und den Kicker) als in kaltem Zustand .... warm ist der Motor "durchgeölt" und da erfüllt das Öl eine seiner vielen Aufgaben: schmieren, kühlen, reinigen UND abdichten (an den Kolbenringen)
Max aus der Mitte der Mitte
(g-maps 51.316942, 10.188072)

*Ich möchte sterben wie mein Großvater ..
im Schlaf und nicht schreiend, wie sein Beifahrer*

http://www.plankenparty.de
Spenden: IBAN DE24 2627 1424 0040 0077 00 Deutsche Bank Einbeck

Benutzeravatar
Twinfan
Forumsjunkie
Forumsjunkie
Beiträge: 1072
Registriert: Sa, 26.09.2009, 17:42
PLZ / Ort: 45133 Essen

Re: Motor springt nach Überholung nicht an

#10 Beitrag von Twinfan » Di, 14.01.2020, 3:40

Probleme hat er so oder so. Das Öl in den Brennraum zu schütten ist ja nur ein Hilfmittel, um herauszufinden, ob die mangelnde Kompression ein Kolben/Ring-Problem ist, oder ob die Ventile nicht abdichten. Also, wenn sich die Kompression nicht nennenswert erhöht, ist es eher ein Kopfproblem. Wobei ein zu stramm eingestelltes Ventil schon die Ursache sein kann.

Gruß
Manni

Benutzeravatar
Jaguarxs
Forumsjunkie
Forumsjunkie
Beiträge: 5466
Registriert: So, 03.10.2004, 22:28
PLZ / Ort: 249.. bei Flensburg
Kontaktdaten:

Re: Motor springt nach Überholung nicht an

#11 Beitrag von Jaguarxs » Di, 14.01.2020, 5:54

Twinfan hat geschrieben:
Mo, 13.01.2020, 16:31
Warr das jetzt Satire? Ansonsten bitte mal erklären.
Nein, das war keine Satire. Max hat ausführlich erklärt, dass das Öl auch das Feinabdichten übernimmt. :wink:
Gruß
Ralf

Bild
R(æt)XS650.de

Benutzeravatar
R.Wolters
Forumsjunkie
Forumsjunkie
Beiträge: 1589
Registriert: Mo, 22.04.2002, 21:16
PLZ / Ort: 45476 Mülheim/Ruhr

Re: Motor springt nach Überholung nicht an

#12 Beitrag von R.Wolters » Di, 14.01.2020, 10:02

womit wurden denn die 6 bar gemessen? Ich glaube nicht, dass Öl oder nicht diesen Unterschied zur normalen Kompressionswerten ausmacht.
Grüße, Rüdiger aus MH

Benutzeravatar
kalle
Forumsjunkie
Forumsjunkie
Beiträge: 2822
Registriert: Do, 11.04.2002, 21:15
PLZ / Ort: 49477 Ibbenbüren, Browerskamp 44, 05451/4994843
Kontaktdaten:

Re: Motor springt nach Überholung nicht an

#13 Beitrag von kalle » Mi, 15.01.2020, 9:32

@Rüdiger:
Aber das Öl dichtet einen verschlissenen Kolben zur Buchse ab.
mfg kalle
Was nicht passt, wird passend gemacht!!

Benutzeravatar
R.Wolters
Forumsjunkie
Forumsjunkie
Beiträge: 1589
Registriert: Mo, 22.04.2002, 21:16
PLZ / Ort: 45476 Mülheim/Ruhr

Re: Motor springt nach Überholung nicht an

#14 Beitrag von R.Wolters » Mi, 15.01.2020, 10:26

kalle, das habe ich ja verstanden, da er in einem frühen Post schreibt, das Spaltmaß der Ringe beträgt 2-3Zehntel, kann ich mir aber nicht vorstellen, dass es am Zylinder/Kolben liegt, dass nur 6 bar gemessen wurden.

Da fällt mir noch ne andere Frage ein. Sind bei unseren Motoren eigentlich Minutenringe verbaut? Haben also "oben und unten" und könnten demnach falsch herum montiert sein.
Grüße, Rüdiger aus MH

Benutzeravatar
Charlie B.
I love my XS
I love my XS
Beiträge: 146
Registriert: Fr, 26.08.2016, 16:19
PLZ / Ort: 49716 Meppen

Re: Motor springt nach Überholung nicht an

#15 Beitrag von Charlie B. » Mi, 15.01.2020, 12:41

Hallo Zusammen,
also, die Kolbenringe sind neu und ich habe peinlichst darauf geachtet sie richtig herum einzubauen. Dass "R" zeigt nach oben, die Spalte sind um 120 Grad versetzt.
Die Ventile habe ich eingeschliffen und dann auf Dichtigkeit geprüft. Benzin über Nacht drin stehen lassen.
Womit hab ich die Kompression gemessen. Mit einem Billiggerät, das aber vorher und als Kontrolle an einem anderen Motorrad gute Werte angezeigt hat.
Für meine Zwecke hat es immer gereicht.
Messung natürlich bei kaltem Motor, weil er ja nicht anspringen will.
Und ÖL habe ich auch reichlich beim Zusammenbau an die Laufbuchsen gegeben.
Ventile vielleicht etwas zu stramm eingestellt. Mache ich aber auch nicht zum 1. Mal. Das hat sonst immer gepasst.
Ich bin unter der Woche immer unterwegs. Daher kann ich erst am WE eure Empfehlungen probieren.
Melde mich dann natürlich

Besten Dank und schöne Grüße
Charlie
Long may you run

Antworten