Schwaches Licht

Der Bereich für alles, was die Elektrik angeht ... von der LiMa bis zum Rücklicht
Antworten
Nachricht
Autor
Hopsing
Neuling
Neuling
Beiträge: 5
Registriert: So, 01.11.2020, 15:51
PLZ / Ort: 59399 Olfen

Schwaches Licht

#1 Beitrag von Hopsing » Do, 26.11.2020, 21:14

Hallo,mir ist folgendes aufgefallen. Das Licht ist sehr schwach, der Vorbesitzer hat eine 7,5 Ah Batterie anstelle der originalen 14Ah eingebaut weil er den Anlasser ausgebaut hat.Da Elektrik nicht so meins ist meine Frage:Kann es an der Batterie liegen,der Ladestrom ist 12,9 volt.
Gruß Hopsing

race rich
hat wohl sonst niXS zu tun
hat wohl sonst niXS zu tun
Beiträge: 676
Registriert: So, 04.03.2007, 19:06
PLZ / Ort: 65474 Bischofsheim

Re: Schwaches Licht

#2 Beitrag von race rich » Do, 26.11.2020, 21:23

13,5 sollte der Ladestrom schon sein
ab 2500 umd

Benutzeravatar
onkelheri
Forumsjunkie
Forumsjunkie
Beiträge: 4027
Registriert: Sa, 05.05.2007, 2:39
PLZ / Ort: 53518 Adenau am Ring
Kontaktdaten:

Re: Schwaches Licht

#3 Beitrag von onkelheri » Fr, 27.11.2020, 1:00

Mach erstmal beide batteriekabel ab , sauber und dann wieder dran: dabei erst den + ab , dann den - ab... dann den Minus wieder dran .. dann den Plus wieder dran ...

Dann alle Steckverbinder inspizieren und reinigen / WD40 beaufschlagen ... dann limadeckel öffnen und Kohlen prüfen evtl die kupferbahnen säubern ... ( dabei Zündung aus! )

Anwerfen und Spannung erneut messen ... und hier berichten !

Gruß Heri
"ErstwennderletzteSlickverrottet&dieNordschleifeunterMoos verschwunden,werdetihreinsehen,daßmaninHotelbettenkeineRennenfahrenkann!" ©byonkelheri
"mens sana in carburetor sano"
http://flickr.com/photos/22328570@N02/albums
Wichtig:"Keine Zeit für Arschlöcher!"

Benutzeravatar
Hylot
... war schon öfter hier ...
... war schon öfter hier ...
Beiträge: 91
Registriert: So, 08.05.2005, 12:02
PLZ / Ort: 21729 Freiburg - Elbe
Kontaktdaten:

Re: Schwaches Licht

#4 Beitrag von Hylot » Fr, 27.11.2020, 8:49

Mach erstmal beide batteriekabel ab , sauber und dann wieder dran: dabei erst den + ab , dann den - ab... dann den Minus wieder dran .. dann den Plus wieder dran ...

Mach das nicht, immer zuerst die Masse abklemmen danach das Plus. Ist sicherer wenn man mal mit dem Werkzeug gegen Masse kommt........

Schöne Grüße von der Elbe
Frank
--ich verzichte mal auf die Signatur--
(aber guter Kaffee braucht heißes Wasser)

Benutzeravatar
onkelheri
Forumsjunkie
Forumsjunkie
Beiträge: 4027
Registriert: Sa, 05.05.2007, 2:39
PLZ / Ort: 53518 Adenau am Ring
Kontaktdaten:

Re: Schwaches Licht

#5 Beitrag von onkelheri » Fr, 27.11.2020, 22:02

Danke Frank... Rotwein ist kein Freund ...🤮 so herum ist richtig...

Gruß Heri
"ErstwennderletzteSlickverrottet&dieNordschleifeunterMoos verschwunden,werdetihreinsehen,daßmaninHotelbettenkeineRennenfahrenkann!" ©byonkelheri
"mens sana in carburetor sano"
http://flickr.com/photos/22328570@N02/albums
Wichtig:"Keine Zeit für Arschlöcher!"

Benutzeravatar
MiKo
Administrator
Administrator
Beiträge: 15068
Registriert: Di, 02.04.2002, 13:46
PLZ / Ort: 41516 Grevenbroich
Kontaktdaten:

Re: Schwaches Licht

#6 Beitrag von MiKo » Fr, 27.11.2020, 22:23

Moin,

du sagst zwar "Elektrik ist nicht so meins", aber kannst offenbar mit einem Voltmeter umgehen.

Dann miß doch erst mal die Spannung, die an der Lampe ankommt (also Lampenstecker abziehen und grün gegen schwarz), und die Spannung direkt an der Batterie.
Wenn die Messungen deutlich unterschiedliche Werte ergeben (mehr als 0,5 Volt), lohnt es sich, die Übergangswiderstände an den diversen Steckverbindungen und Schaltern zu optimieren ...

der Stromverlauf kurz skizziert:
Batterie - rot - Stecker - rot - Sicherung - rot - Stecker - rot - Zündschloß - rot/gelb - Stecker - rot/gelb - Lichtschalter - blau/schwarz - Stecker - blau/schwarz - Stecker - blau/schwarz - Lichtumschalter - grün - Stecker - grün - Lampe

also 3 Schalter und 9 (!) Steckverbindungen ... da kann so einiges auf der Strecke bleiben ...
und nicht vergessen: der Strom will auch wieder zurück, die diversen schwarzen Kabel werden gerne ignoriert ...
Gruß
MiKo

Kallemt16
I love my XS
I love my XS
Beiträge: 145
Registriert: Fr, 15.07.2011, 23:39
PLZ / Ort: 51379

Re: Schwaches Licht

#7 Beitrag von Kallemt16 » Fr, 27.11.2020, 23:12

MiKo hat geschrieben:
Fr, 27.11.2020, 22:23
und nicht vergessen: der Strom will auch wieder zurück, die diversen schwarzen Kabel werden gerne ignoriert ...
Ein extrem! wichtiger Hinweis!
Der Mehraufwand z.B. die Spannung vorne an der Birne 1x gegen den sauberen - Pol der Batterie und 1x gegen den vorgesehenen Massepunk zu messen macht erst einmal mehr Arbeit. Man findet so aber auch die Übergangswiderstände auf der Masseseite. Auch auf 1/10 Volt achten! (Es ist ein Unterschied, ob da 0,25A einer Kontrolllampe oder fast 5A der Scheinwerferbirne drüber gehen) Häufig hilft ein zusätzliches Kabel vom Lampengehäuse zum Rahmen.
Gruß Kalle (Lev)

Benutzeravatar
hmt
I love my XS
I love my XS
Beiträge: 150
Registriert: So, 10.10.2010, 17:22
PLZ / Ort: 66879 Schrollbach

Re: Schwaches Licht

#8 Beitrag von hmt » Sa, 28.11.2020, 10:25

12,9V Ladespannung ist aber immer noch zu wenig.
LOUD PIPES SAVES LIVES

Hopsing
Neuling
Neuling
Beiträge: 5
Registriert: So, 01.11.2020, 15:51
PLZ / Ort: 59399 Olfen

Re: Schwaches Licht

#9 Beitrag von Hopsing » Fr, 04.12.2020, 15:28

Vielen Dank für die Antworten und Tipps, werde mich am Wochenende mal dran machen und melde mich dann

Antworten