Neues Starterrelais für LiFePo4-Akkus

es gibt mittlerweile einige technologische Verbesserungen, die uns XSsern das Leben erleichtern
Nachricht
Autor
Benutzeravatar
R.Wolters
Forumsjunkie
Forumsjunkie
Beiträge: 1872
Registriert: Mo, 22.04.2002, 21:16
PLZ / Ort: 45476 Mülheim/Ruhr

Re: Neues Starterrelais für LiFePo4-Akkus

#31 Beitrag von R.Wolters »

ich habe mir vor der letzten Wintertour auch das Relais gegönnt. Spurt bei mir zwar immer recht zuverlässig ein, aber bleibt nicht länger im Eingriff. Woran mag das liegen?
Grüße, Rüdiger aus MH

Max
Forumsjunkie
Forumsjunkie
Beiträge: 8108
Registriert: Fr, 12.04.2002, 19:27
PLZ / Ort: 37308 Flinsberg/Thür.

Re: Neues Starterrelais für LiFePo4-Akkus

#32 Beitrag von Max »

Dein Motor hat höhere Verdichtung ??
Max aus der Mitte der Mitte
(g-maps 51.316942, 10.188072)

*Ich möchte sterben wie mein Großvater ..
im Schlaf und nicht schreiend, wie sein Beifahrer*

http://www.plankenparty.de
Spenden: IBAN DE24 2627 1424 0040 0077 00 Deutsche Bank Einbeck

Benutzeravatar
onkelheri
Forumsjunkie
Forumsjunkie
Beiträge: 4603
Registriert: Sa, 05.05.2007, 2:39
PLZ / Ort: 56865 Blankenrath

Re: Neues Starterrelais für LiFePo4-Akkus

#33 Beitrag von onkelheri »

Nun es hilft beim sanfteren und damit sicheren Einspuren… wenn es keinen Saft mehr bekommt spurt der Starter so profan aus wie beim Standardrelais.
Neue Anschrift: 56865 Blankenrath Zell/Mosel Hunsrückstraße 24 onkelheri Zusendungen: DHL only!
"mens sana in carburetore sano"
http://flickr.com/photos/22328570@N02/albums
Wichtig:"Keine Zeit für Arschlöcher!"

Benutzeravatar
Etti
Neuling
Neuling
Beiträge: 8
Registriert: Di, 09.03.2021, 20:17
PLZ / Ort: 49774

Re: Neues Starterrelais für LiFePo4-Akkus

#34 Beitrag von Etti »

Hallo allerseits,
ich melde mich an dieser Stelle noch einmal mit meinem kleinen Problem:
Zunächst danke für die schnellen Reaktionen!
Mein Problem scheint ein gebrochenes Hauptkabel vom "Relais" zum Anlasser und daraus resultierendem Wackelkontakt am Relaisanschluss zu sein, somit bei meinen Versuchen und Messungen keine Last am Relais, werde das erst einmal beheben und dann weiter sehen.

LG

Etti
Ich habe zwar keine Lösung, aber ich bewundere das Problem! :roll:

Benutzeravatar
onkelheri
Forumsjunkie
Forumsjunkie
Beiträge: 4603
Registriert: Sa, 05.05.2007, 2:39
PLZ / Ort: 56865 Blankenrath

Re: Neues Starterrelais für LiFePo4-Akkus

#35 Beitrag von onkelheri »

„Ohne Saft keine Kraft“
🫡
Neue Anschrift: 56865 Blankenrath Zell/Mosel Hunsrückstraße 24 onkelheri Zusendungen: DHL only!
"mens sana in carburetore sano"
http://flickr.com/photos/22328570@N02/albums
Wichtig:"Keine Zeit für Arschlöcher!"

Antworten