Elektronische Zündung mal anders

Der Bereich für alles, was die Elektrik angeht ... von der LiMa bis zum Rücklicht
Nachricht
Autor
Benutzeravatar
R.Wolters
Forumsjunkie
Forumsjunkie
Beiträge: 1873
Registriert: Mo, 22.04.2002, 21:16
PLZ / Ort: 45476 Mülheim/Ruhr

Re: Elektronische Zündung mal anders

#31 Beitrag von R.Wolters »

Max hat geschrieben: Mi, 21.02.2024, 11:19Ich könnte mir vorstellen, daß gerade du im Gespannbetrieb mit der NWZ eine „völlig neue XS“ kennenlernst ….
Will ich garnicht! Nur zuverlässig Zünden und gut anspringen sollen sie. Mit 850 cm³ und beim Wintergespann zusätzlich Langhubwelle habe ich eh permanentes Grinsen im Gesicht. Und ob ich da andere Kennlinien eingeben kann............ wird mich eher überfordern. (Aber ich glaube, da bekäme ich sicher Hilfe)

Nun aber noch ne Frage. Habe gerade bei Wolfgang gelesen "Originalkondensator bleibt erhalten" Ich habe auch deshalb die Hallgeber verbaut, weil die keinen Kondensator brauchen. Das war ja zusätzlich zu den Kontakten eine der Schwachstellen bei der mechanischen Doppelnockenzündungen.

Können die nur verbaut bleiben, oder braucht die Zündung die unbedingt und werden nur nicht so stark belastet?
Blöde Frage???? = Elektrolegastenie :?
Grüße, Rüdiger aus MH

Benutzeravatar
Zissel
Forumsjunkie
Forumsjunkie
Beiträge: 1015
Registriert: Do, 27.09.2018, 8:58
PLZ / Ort: Nah am Schottenring

Re: Elektronische Zündung mal anders

#32 Beitrag von Zissel »

XSFRO hat geschrieben: Mi, 21.02.2024, 9:21 Zwar gab es nach sieben(!) Jahren einen Ausfall der lastabhängigen Funktion der Zündbox
Ich frage mich immer, ob ich das überhaupt sicher merken würde. Danach hat sie zwar "nur noch" die Eigenschaften einer optimal funktionierenden Kontaktzündung, aber der Gewöhnungseffekt ist da ja immer schnell zur Stelle. Oder gibt es objektive Anhaltspunkte für einen Ausfall?
Gruß Martin

Max
Forumsjunkie
Forumsjunkie
Beiträge: 8123
Registriert: Fr, 12.04.2002, 19:27
PLZ / Ort: 37308 Flinsberg/Thür.

Re: Elektronische Zündung mal anders

#33 Beitrag von Max »

Ich denke schon, daß ein Ausfall der Lastabhängigen Steuerung „auffällt“.

Wer den Unterschied im Drehmomentverlauf gegenüber der Standart-Verstellung (nur Drehzahlabhängig) festgestellt hat, bemerkt auch ganz sicher, wenn der Unterdruck-Effekt ausbleibt.
Max aus der Mitte der Mitte
(g-maps 51.316942, 10.188072)

*Ich möchte sterben wie mein Großvater ..
im Schlaf und nicht schreiend, wie sein Beifahrer*

http://www.plankenparty.de
Spenden: IBAN DE24 2627 1424 0040 0077 00 Deutsche Bank Einbeck

oliver
Forumsjunkie
Forumsjunkie
Beiträge: 3003
Registriert: Mi, 07.01.2004, 11:29
PLZ / Ort: 74912 Kirchardt

Re: Elektronische Zündung mal anders

#34 Beitrag von oliver »

R.Wolters hat geschrieben: Mi, 21.02.2024, 11:41 "Originalkondensator bleibt erhalten"
Hallo Rüdiger,
soweit ich mich erinnere müssen die verbaut bleiben.
Gruß
Oliver

Benutzeravatar
Zissel
Forumsjunkie
Forumsjunkie
Beiträge: 1015
Registriert: Do, 27.09.2018, 8:58
PLZ / Ort: Nah am Schottenring

Re: Elektronische Zündung mal anders

#35 Beitrag von Zissel »

Wobei das anfangs ja anders herum vorgesehen war ...

Max hat geschrieben: Mi, 21.02.2024, 13:24 Ich denke schon, daß ein Ausfall der Lastabhängigen Steuerung „auffällt“.

Wer den Unterschied im Drehmomentverlauf gegenüber der Standart-Verstellung (nur Drehzahlabhängig) festgestellt hat, bemerkt auch ganz sicher, wenn der Unterdruck-Effekt ausbleibt.
Den Unterschied kenne ich durchaus, der "Aha-Effekt" war aber nur während der ersten Fahrten da. Danach trat der Gewöhnungseffekt ein und jeder Motor mit Standardzündung fühlt sich jetzt stattdessen müde an. Das ist ja der Punkt .. beim Ausfall würde ich anfangs wahrnehmen, dass was fehlt und schwupps, schon bald bin ich mir gar nicht mehr so sicher. Deshalb frage ich mich, wie man objektiv sagen kann, dass die druckabhängige Verstellung defekt ist. Mit harten Daten läßt sich das eigentlich nur unter Laborbedingungen festmachen. Der Rest ist erstmal eine rein subjektiv Aussage. Aber vielleicht gab es ja noch andere Kriterien, woran Heinz das sicher greifen konnte...
Gruß Martin

Benutzeravatar
XSFRO
I love my XS
I love my XS
Beiträge: 129
Registriert: Do, 06.08.2015, 8:21
PLZ / Ort: 65428 Rüsselsheim am Main

Re: Elektronische Zündung mal anders

#36 Beitrag von XSFRO »

Hallo Martin!
Haargenau weiß ich nach all den Jahren auch nicht mehr, wie sich das konkret bemerkbar machte!? Die Gasannahme verlief wohl plötzlich nicht mehr ganz so sauber wie bis dahin gewohnt, was ich eher intuitiv dann einfach mal so eingeordnet hatte!? Immerhin wurde es von Steffi später bestätigt und in Ordnung gebracht!
Schönen Abend noch!
Heinz

Antworten